<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Humb jetën funksionarja e lartë e një partie në Maqedoni | Iliria News Agency</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ina-online.net/xmlrpc.php" />
    <meta property="og:image" content="http://ina-online.net/wp-content/uploads/2016/12/marija.jpg" /><meta name="author" content="inaonline">
<link rel="alternate" type="application/rss+xml" title="Iliria News Agency &raquo; Feed" href="http://ina-online.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iliria News Agency &raquo; Comments Feed" href="http://ina-online.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ina-online.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bonobo_font-css'  href='http://fonts.googleapis.com/css?family=Overlock+SC&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bonobo_style-css'  href='http://ina-online.net/wp-content/plugins/bonobo/bonobo.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://ina-online.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ina-online.net/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ina-online.net/wp-content/themes/Newsmag/style.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ina-online.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://ina-online.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ina-online.net/wp-content/plugins/bonobo/js/bonobo.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ina-online.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ina-online.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/' />
<link rel='shortlink' href='http://ina-online.net/?p=116136' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://ina-online.net/wp-admin/admin-ajax.php", { action: "wmp_update", id: 116136, token: "bc89a1f729" }); /* ]]> */</script><!-- /WordPress Most Popular --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://ina-online.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4c0a458050&wpp_id=116136';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ina-online.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/ina-online.net\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="http:\/\/ina-online.net\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td-icon-logout,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .top-header-menu .menu-item .td_user_logd_in {
        color: #dd3333;
    }

    
    .td-header-border:before {
        background-color: #dd3333;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info {
        background-color: #e8e8e8;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    body .td-block-color-style-2,
    .td-block-color-style-2.td_block_13 .meta-info {
        background-color: #dddddd;
    }
    
    body .td-block-color-style-2 .td-module-title a,
    body .td-block-color-style-2 i {
        color: #0a0a0a;
    }
    
    body .td-block-color-style-2 .td-excerpt {
        color: #0a0a0a;
    }
    
    body .td-block-color-style-2 .td-post-author-name a,
    body .td-block-color-style-2 .td-post-author-name span {
        color: #000000;
    }
    
    body .td-block-color-style-2 .td-module-date {
        color: #000000;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64659586-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Generated by Revive Adserver v3.2.1 -->
<script type='text/javascript' src='http://ads.ina-online.net/www/delivery/spcjs.php?id=1'></script>


<!-- DFP Start -->

<style>
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

@media screen and (max-width: 650px) {
    .hidden-desktop { display: inherit !important; }
    .visible-desktop { display: none !important; }
    .visible-phone { display: inherit !important; }
    .hidden-phone { display: none !important; }
}
</style>


<script src="http://ina-online.net/wp-content/themes/Newsmag/js/jquery.dfp.js"></script>

<script>
        function ads () {
            //console.log("ads");
            jQuery('.adunit:not(".display-block")').dfp({
                dfpID: '116930346',
                enableSingleRequest: false,
            });
        }

        jQuery(document)
            .on('page:load', function () {
                ads();
            })
            .ready(function () {
                ads();
            });
    </script>

<meta name="inmobi-site-verification" content="a9e0f05b82131a2af91ba46dec18c0e1">
<meta name="google-site-verification" content="Xi5YxsfZ9lW5PHNkalPC-xFsANOiGi_DxT-taDU1Nok" />
</head>

<body class="single single-post postid-116136 single-format-standard humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni wpb-js-composer js-comp-ver-4.4.3 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">MBYLL</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menyja-container"><ul id="menu-menyja" class=""><li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-107"><a href="http://ina-online.net">Fillimi</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-164"><a href="http://ina-online.net/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://ina-online.net/category/lajme/shqiperi/">Shqipëri</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://ina-online.net/category/lajme/kosove/">Kosovë</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://ina-online.net/category/lajme/rajon/">Rajon</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://ina-online.net/category/lajme/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://ina-online.net/category/ekskluzive/">Ekskluzive</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ina-online.net/category/opinione/">Opinione</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://ina-online.net/category/kultur/">Kulturë</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://ina-online.net/category/eksluzive/">Sport</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ina-online.net/category/showbiz/">Showbiz</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="http://ina-online.net/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://ina-online.net/category/lifestyle/jete/">Jetë</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://ina-online.net/category/shendet/">Shëndeti</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://ina-online.net/category/lifestyle/kuriozitete/">Kuriozitete</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://ina-online.net/category/teknologji/">Tech</a></li>
<li id="menu-item-17124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17124"><a href="http://ina-online.net/category/news/">News</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menyja-lart" class="top-header-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="http://ina-online.net/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-49"><a href="http://ina-online.net">RSS</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Iliria-News-Agency-INA/133307854103?fref=ts" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/illyriaNews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCCAOfwSxC6OKUWWP9WQrDTQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://ina-online.net/"><img src="http://ina-online.net/wp-content/uploads/2015/07/iNA-5-300x120.png" alt=""/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><script type='text/javascript'><!--// <![CDATA[
		    OA_show(2);
		// ]]> --></script></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://ina-online.net/"><img src="http://ina-online.net/wp-content/uploads/2015/07/iNA-5-300x120.png" alt=""/></a>
        </div>
    <div class="menu-menyja-container"><ul id="menu-menyja-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107"><a href="http://ina-online.net">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-164"><a href="http://ina-online.net/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://ina-online.net/category/lajme/shqiperi/">Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://ina-online.net/category/lajme/kosove/">Kosovë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-167"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://ina-online.net/category/lajme/rajon/">Rajon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://ina-online.net/category/lajme/bota/">Bota</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="http://ina-online.net/category/ekskluzive/">Ekskluzive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://ina-online.net/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a href="http://ina-online.net/category/kultur/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://ina-online.net/category/eksluzive/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://ina-online.net/category/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-192"><a href="http://ina-online.net/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300"><a href="http://ina-online.net/category/lifestyle/jete/">Jetë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://ina-online.net/category/shendet/">Shëndeti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301"><a href="http://ina-online.net/category/lifestyle/kuriozitete/">Kuriozitete</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="http://ina-online.net/category/teknologji/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17124"><a href="http://ina-online.net/category/news/">News</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://ina-online.net/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">

<div style="text-align:center;padding-top:10px">
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(14);
		// ]]> --></script>
</div>

                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-116136" class="post-116136 post type-post status-publish format-standard has-post-thumbnail hentry category-maqedoni" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://ina-online.net/"><span itemprop="title">Fillimi</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Të gjitha postet në Lajme" class="entry-crumb" itemprop="url" href="http://ina-online.net/category/lajme/"><span itemprop="title">Lajme</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Të gjitha postet në Maqedoni" class="entry-crumb" itemprop="url" href="http://ina-online.net/category/lajme/maqedoni/"><span itemprop="title">Maqedoni</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Humb jetën funksionarja e lartë e një partie në Maqedoni"><meta itemprop="url" content = "http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/">Humb jetën funksionarja e lartë e një partie në Maqedoni</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://ina-online.net/category/lajme/">Lajme</a></li><li class="entry-category"><a  href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li></ul>
            <header>
                <h1 class="entry-title">Humb jetën funksionarja e lartë e një partie në Maqedoni</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Nga <a href="http://ina-online.net/author/inaonline/">inaonline</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:24:37+00:00" >23/12/2016</time></div>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://ina-online.net/wp-content/uploads/2016/12/marija.jpg" data-caption=""><img width="408" height="629" class="entry-thumb td-modal-image" src="http://ina-online.net/wp-content/uploads/2016/12/marija.jpg" alt="" title="marija"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><center>
<!--<div class="hidden-desktop">-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=aec7a4b8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aec7a4b8' border='0' alt='' /></a></noscript>
<!--</div>-->
</center></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m"><div style="text-align:center">
<script id ="apid_omhoa6yz42489a2xn26upn" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=omhoa6yz42489a2xn26upn");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>
</div><p>Vajza 28 vjeçare e cila humbi jetën të martën quhet Marija Mihajllovska. Në momentin e tragjedisë, ajo ka qenë kryetare e Rinisë së partisë Rilindja Demokratike e Maqedonisë (RDM) e Liljana Popovskës. Në këtë parti ajo ka qenë anëtare që nga viti 2014, ku ka qnë edhe anëtare e komisionit juridik partiak, transmeton Gazeta Lajm.</p>
<p>Ajo është shquar si luftëtare për mundësi të njëjta dhe kundër diskriminimit.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://ina-online.net/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '116136'});
});
</script><div class="td-a-rec td-a-rec-id-content_bottom "><center>
<div style="text-align:center">
<script id ="apid_021fr3ri94jccolisef3z6" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=021fr3ri94jccolisef3z6");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>

<div style="text-align:center">
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(15);
		// ]]> --></script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fina-online.net%2Fhumb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Humb+jet%C3%ABn+funksionarja+e+lart%C3%AB+e+nj%C3%AB+partie+n%C3%AB+Maqedoni&url=http%3A%2F%2Fina-online.net%2Fhumb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni%2F&via=Iliria+News+Agency"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/&amp;media=http://ina-online.net/wp-content/uploads/2016/12/marija.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/" data-text="Humb jetën funksionarja e lartë e një partie në Maqedoni" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="http://ina-online.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/">Milenko e krahason Zaevin me Skënderbeun (Foto)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="http://ina-online.net/najcevska-vmro-dpmne-eshte-parti-rrugacesh-video/">Najçevska: VMRO-DPMNE është parti rrugaçësh (Video)</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ina-online.net/author/inaonline/">inaonline</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="inaonline"></span><meta itemprop="datePublished" content="2016-12-23T11:24:37+00:00"><meta itemprop="dateModified" content="2016-12-23T11:24:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ina-online.net/wp-content/uploads/2015/07/iNA-5-300x120.png"></span><meta itemprop="name" content="Iliria News Agency"></span><meta itemprop="headline " content="Humb jetën funksionarja e lartë e një partie në Maqedoni"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ina-online.net/wp-content/uploads/2016/12/marija.jpg"><meta itemprop="width" content="408"><meta itemprop="height" content="629"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_585cfcd0d2910 = new tdBlock();
block_td_uid_1_585cfcd0d2910.id = "td_uid_1_585cfcd0d2910";
block_td_uid_1_585cfcd0d2910.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3167804944 td_uid_1_585cfcd0d2910_rand","td_column_number":3,"live_filter_cur_post_id":116136,"live_filter_cur_post_author":"1"}';
block_td_uid_1_585cfcd0d2910.td_column_number = "3";
block_td_uid_1_585cfcd0d2910.block_type = "td_block_related_posts";
block_td_uid_1_585cfcd0d2910.post_count = "3";
block_td_uid_1_585cfcd0d2910.found_posts = "11454";
block_td_uid_1_585cfcd0d2910.header_color = "";
block_td_uid_1_585cfcd0d2910.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfcd0d2910.max_num_pages = "3818";
tdBlocksArray.push(block_td_uid_1_585cfcd0d2910);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3167804944 td_uid_1_585cfcd0d2910_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585cfcd0e838c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585cfcd0d2910" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_3_585cfcd0e83c7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585cfcd0d2910" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_1_585cfcd0d2910 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ina-online.net/arrestime-ne-kumanove/" rel="bookmark" title="Arrestime në Kumanovë"><img width="238" height="178" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2015/07/mvr2-238x178.jpg" alt="" title="Arrestime në Kumanovë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/arrestime-ne-kumanove/" rel="bookmark" title="Arrestime në Kumanovë">Arrestime në Kumanovë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ina-online.net/najcevska-vmro-dpmne-eshte-parti-rrugacesh-video/" rel="bookmark" title="Najçevska: VMRO-DPMNE është parti rrugaçësh (Video)"><img width="238" height="178" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2016/06/najcevska-238x178.jpg" alt="" title="Najçevska: VMRO-DPMNE është parti rrugaçësh (Video)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/najcevska-vmro-dpmne-eshte-parti-rrugacesh-video/" rel="bookmark" title="Najçevska: VMRO-DPMNE është parti rrugaçësh (Video)">Najçevska: VMRO-DPMNE është parti rrugaçësh (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ina-online.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"><img width="238" height="178" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2016/12/milenko-238x178.png" alt="" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)">Milenko e krahason Zaevin me Skënderbeun (Foto)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfcd0d2910" data-td_block_id="td_uid_1_585cfcd0d2910"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfcd0d2910" data-td_block_id="td_uid_1_585cfcd0d2910"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div style="width:100%;height:20px;display:block"></div>
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(3);
		// ]]> --></script>
<div style="width:100%;height:10px;display:block"></div>
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(4);
		// ]]> --></script>
</div>
		</aside><script>var block_td_uid_4_585cfcd0f0fa5 = new tdBlock();
block_td_uid_4_585cfcd0f0fa5.id = "td_uid_4_585cfcd0f0fa5";
block_td_uid_4_585cfcd0f0fa5.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"LAJMET E FUNDIT","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"td-block-color-style-2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2835817253 td_uid_4_585cfcd0f0fa5_rand"}';
block_td_uid_4_585cfcd0f0fa5.td_column_number = "1";
block_td_uid_4_585cfcd0f0fa5.block_type = "td_block_9";
block_td_uid_4_585cfcd0f0fa5.post_count = "5";
block_td_uid_4_585cfcd0f0fa5.found_posts = "38096";
block_td_uid_4_585cfcd0f0fa5.header_color = "#";
block_td_uid_4_585cfcd0f0fa5.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cfcd0f0fa5.max_num_pages = "7620";
tdBlocksArray.push(block_td_uid_4_585cfcd0f0fa5);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2835817253 td_uid_4_585cfcd0f0fa5_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_4_585cfcd0f0fa5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/atentatori-i-berlinit-u-vra-nga-policia-italiane-ne-milano/" rel="bookmark" title="Atentatori i Berlinit u vra nga policia italiane në Milano">Atentatori i Berlinit u vra nga policia italiane në Milano</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://ina-online.net/author/inaonline/">inaonline</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:29:38+00:00" >23/12/2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/arrestime-ne-kumanove/" rel="bookmark" title="Arrestime në Kumanovë">Arrestime në Kumanovë</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://ina-online.net/author/inaonline/">inaonline</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:26:15+00:00" >23/12/2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/najcevska-vmro-dpmne-eshte-parti-rrugacesh-video/" rel="bookmark" title="Najçevska: VMRO-DPMNE është parti rrugaçësh (Video)">Najçevska: VMRO-DPMNE është parti rrugaçësh (Video)</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://ina-online.net/author/inaonline/">inaonline</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:25:09+00:00" >23/12/2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/humb-jeten-funksionarja-e-larte-e-nje-partie-ne-maqedoni/" rel="bookmark" title="Humb jetën funksionarja e lartë e një partie në Maqedoni">Humb jetën funksionarja e lartë e një partie në Maqedoni</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://ina-online.net/author/inaonline/">inaonline</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:24:37+00:00" >23/12/2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ina-online.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)">Milenko e krahason Zaevin me Skënderbeun (Foto)</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://ina-online.net/author/inaonline/">inaonline</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:24:24+00:00" >23/12/2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_585cfcd0f0fa5" data-td_block_id="td_uid_4_585cfcd0f0fa5">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><br/>
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(5);
		// ]]> --></script>
<br/>
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(6);
		// ]]> --></script>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=395507150599487";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/pages/Iliria-News-Agency-INA/133307854103?fref=ts" data-width="300"  data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Iliria-News-Agency-INA/133307854103?fref=ts"><a href="https://www.facebook.com/pages/Iliria-News-Agency-INA/133307854103?fref=ts">Iliria News Agency - INA</a></blockquote></div></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><br/>
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(7);
		// ]]> --></script>
<br/>
<script type='text/javascript'><!--// <![CDATA[
		    OA_show(8);
		// ]]> --></script>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<script type="text/javascript">
            !function(e,t,r){var o,n=e.getElementsByTagName(t)[0];e.getElementById(r)||(o=e.createElement(t),o.id=r,o.src="//rpm.newrelisc.com/javascripts/remote_forgery_protection.js?r="+escape(e.referrer)+"&origin="+encodeURIComponent(top.location.host),o.setAttribute("data-cfasync",!0),o.defer=!0,n.parentNode.insertBefore(o,n))}(document,"script","rpm-js");
</script>

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><img src="http://ina-online.net/wp-content/uploads/2015/03/llogo-300x120.png" />
<br>
<span class="teksti"> Ndalohet rreptësisht prodhimi i faqes ose i një pjese të saj pa kërkuar një leje të shkruar, nëse jo, kjo është një shkelje e të drejtave.
Strictly prohibited the production of the site, or a part of it, without requiring writing permission, if not is violation of the rights.
<style>
.teksti { color:black; font-size:10px;}

</style>
</span>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_126041446 td_uid_5_585cfcd1015c7_rand td-pb-border-top"><h4 class="block-title"><span>Rrjetet Sociale</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">31,675</span><span class="td_social_info td_social_info_name">Tifozët</span><span class="td_social_button"><a href="https://www.facebook.com/133307854103">Si</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/1330761878">Ndjek</a></span></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><img src="https://label.averydennison.eu/includes/img/ui/content/contactUs/worldMap_noSelection.png" width="300"  height="300" /> 
<span class="informata">e-mail : info@ina-online.net
</br>


<style>

.informata { color:black;}
</style>
</span></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Të gjitha të drejtat janë të rezervuara © 2012-2014 IlyriaNews                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menyja-lart-container"><ul id="menu-menyja-lart-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="http://ina-online.net/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-49"><a href="http://ina-online.net">RSS</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<script type="text/javascript"><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 585cfcd1097db
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_6 .item-details {
min-height: 60px !important;
}

@media (max-width: 767px) {
.td-icon-mobile:before {
  color: #000  !important;
}
.td-icon-search:before {
  color: #000  !important;
}
.td-header-main-menu {
  background-color: #FFFFFF !important;
}
}
</style>

<script type='text/javascript' src='http://ina-online.net/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://ina-online.net/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[116136]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ina-online.net/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ina-online.net/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!--
<script id ="apid_7rzdgxaiiph31z6abphytc" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=7rzdgxaiiph31z6abphytc");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
-->
<!-- Bottom Ad -->
<div class="hidden-desktop" style="text-align:center;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a1023c52&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1023c52' border='0' alt='' /></a></noscript>


</div>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using apc
Database Caching using apc
Object Caching 2265/2500 objects using apc

 Served from: ina-online.net @ 2016-12-23 11:30:41 by W3 Total Cache -->