<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës - Iliria News Agency</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://ina-online.net/xmlrpc.php"/>
<meta property="og:image" content="http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg"/><link rel="icon" type="image/png" href="http://ina-online.net/wp-content/uploads/2017/06/favico.png?x73930">

<link rel="canonical" href="http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/"/>
<meta property="og:locale" content="sq_AL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës - Iliria News Agency"/>
<meta property="og:description" content="Sektori për Punë të Brendshme Prilep ka ngritur padi penale kundër ish-ministrit, Mile Janakieski dhe tre personave tjerë për shkak të keqpërdorimit të detyrës zyrtare. Sipas padisë së dorëzuar deri në Prokurorinë Themelore Publike për ndjekje të krimit të organizuar dhe korrupsionit në Shkup, Janakieski në periudhën 2007-2010 pa vendim të qeverisë, e cila ka &hellip;"/>
<meta property="og:url" content="http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/"/>
<meta property="og:site_name" content="Iliria News Agency"/>
<meta property="article:section" content="Maqedoni"/>
<meta property="article:published_time" content="2017-09-07T12:24:49+02:00"/>
<meta property="article:modified_time" content="2017-09-07T12:25:12+02:00"/>
<meta property="og:updated_time" content="2017-09-07T12:25:12+02:00"/>
<meta property="og:image" content="http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg"/>
<meta property="og:image:width" content="540"/>
<meta property="og:image:height" content="406"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Sektori për Punë të Brendshme Prilep ka ngritur padi penale kundër ish-ministrit, Mile Janakieski dhe tre personave tjerë për shkak të keqpërdorimit të detyrës zyrtare. Sipas padisë së dorëzuar deri në Prokurorinë Themelore Publike për ndjekje të krimit të organizuar dhe korrupsionit në Shkup, Janakieski në periudhën 2007-2010 pa vendim të qeverisë, e cila ka [&hellip;]"/>
<meta name="twitter:title" content="Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës - Iliria News Agency"/>
<meta name="twitter:image" content="http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ina-online.net\/","name":"Iliria News Agency","potentialAction":{"@type":"SearchAction","target":"http:\/\/ina-online.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Iliria News Agency &raquo; Prurje" href="http://ina-online.net/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ina-online.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="td_live_css_frontend-css" href="http://ina-online.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?x73930&amp;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://ina-online.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x73930&amp;ver=5.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://ina-online.net/wp-content/themes/Newspaper/style.css?x73930&amp;ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="http://ina-online.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?x73930&amp;ver=8.0" type="text/css" media="all"/>
<script type="text/javascript" src="http://ina-online.net/wp-includes/js/jquery/jquery.js?x73930&amp;ver=1.12.4"></script>
<script type="text/javascript" src="http://ina-online.net/wp-includes/js/jquery/jquery-migrate.min.js?x73930&amp;ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://ina-online.net/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ina-online.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ina-online.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://ina-online.net/?p=185403"/>
<link rel="alternate" type="application/json+oembed" href="http://ina-online.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://ina-online.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F&#038;format=xml"/>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="1308279592595504"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ina-online.net/?wordfence_logHuman=1&hid=4D1CC1ECDA32E1BBBAFC6DF02735A9D9');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Materiali eshte i mbrojtur !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/ina-online.net\/wp-admin\/","wpRestNonce":"50b60f59e0","wpRestUrl":"http:\/\/ina-online.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ina-online.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x73930" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64659586-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://ina-online.net/",
                                "name": "Ballina"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://ina-online.net/category/lajme/",
                                "name": "Lajme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://ina-online.net/category/lajme/maqedoni/",
                                "name": "Maqedoni"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/",
                                "name": "Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-185403 single-format-standard unselectable po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IliriaNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/iilirianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCCAOfwSxC6OKUWWP9WQrDTQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menyja-container"><ul id="menu-menyja" class="td-mobile-main-menu"><li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-107"><a href="http://ina-online.net">Fillimi</a></li>
<li id="menu-item-171593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-171593"><a href="#">Lajme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://ina-online.net/category/lajme/shqiperi/">Shqipëri</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://ina-online.net/category/lajme/kosove/">Kosovë</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://ina-online.net/category/lajme/rajon/">Rajon</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://ina-online.net/category/lajme/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://ina-online.net/category/ekskluzive/">Ekskluzive</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ina-online.net/category/opinione/">Opinione</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://ina-online.net/category/kultur/">Kulturë</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://ina-online.net/category/sport/">Sport</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ina-online.net/category/showbiz/">Showbiz</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="http://ina-online.net/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://ina-online.net/category/lifestyle/jete/">Jetë</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://ina-online.net/category/shendet/">Shëndeti</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://ina-online.net/category/lifestyle/kuriozitete/">Kuriozitete</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://ina-online.net/category/teknologji/">Tech</a></li>
<li id="menu-item-17124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17124"><a href="http://ina-online.net/category/news/">News</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://ina-online.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kerko</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">9.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Macedonia</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
E enjte, Shtator 7, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-menyja-lart" class="top-header-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="http://ina-online.net/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-49"><a href="http://ina-online.net">RSS</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IliriaNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/iilirianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCCAOfwSxC6OKUWWP9WQrDTQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="http://ina-online.net/">
<img src="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh-1.png?x73930" alt="Illyria News Agency"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://ina-online.net/">
<img src="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh-1.png?x73930" alt="Illyria News Agency"/>
<span class="td-visual-hidden">Iliria News Agency</span>
</a>
</div>
<div class="menu-menyja-container"><ul id="menu-menyja-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107"><a href="http://ina-online.net">Fillimi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-171593"><a href="#">Lajme</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://ina-online.net/category/lajme/shqiperi/">Shqipëri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://ina-online.net/category/lajme/kosove/">Kosovë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-167"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://ina-online.net/category/lajme/rajon/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://ina-online.net/category/lajme/bota/">Bota</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="http://ina-online.net/category/ekskluzive/">Ekskluzive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://ina-online.net/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a href="http://ina-online.net/category/kultur/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://ina-online.net/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://ina-online.net/category/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-192"><a href="http://ina-online.net/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300"><a href="http://ina-online.net/category/lifestyle/jete/">Jetë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://ina-online.net/category/shendet/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301"><a href="http://ina-online.net/category/lifestyle/kuriozitete/">Kuriozitete</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="http://ina-online.net/category/teknologji/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17124"><a href="http://ina-online.net/category/news/">News</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://ina-online.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="ad header-ad tdc-row">
<ins data-revive-zoneid="1" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script>
</div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title class="entry-crumb" href="http://ina-online.net/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko tgjitha postet Lajme" class="entry-crumb" href="http://ina-online.net/category/lajme/">Lajme</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko tgjitha postet Maqedoni" class="entry-crumb" href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-185403" class="post-185403 post type-post status-publish format-standard has-post-thumbnail hentry category-maqedoni" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://ina-online.net/category/lajme/">Lajme</a></li><li class="entry-category"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://ina-online.net/author/inaonline/">inaonline</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T12:24:49+00:00">07/09/2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Po+i+ngushtohet+rrethi+ish-ministrit+t%C3%AB+Gruevskit%2C+ngritet+padia+e+radh%C3%ABs&url=http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F&via=Iliria+News+Agency"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/&amp;media=http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg&description=Po+i+ngushtohet+rrethi+ish-ministrit+t%C3%AB+Gruevskit%2C+ngritet+padia+e+radh%C3%ABs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Po+i+ngushtohet+rrethi+ish-ministrit+t%C3%AB+Gruevskit%2C+ngritet+padia+e+radh%C3%ABs%20-%20http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg?x73930" data-caption><img width="540" height="406" class="entry-thumb td-modal-image" src="http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg?x73930" srcset="http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg 540w, http://ina-online.net/wp-content/uploads/2017/09/IMG_3807-300x226.jpg 300w, http://ina-online.net/wp-content/uploads/2017/09/IMG_3807-80x60.jpg 80w, http://ina-online.net/wp-content/uploads/2017/09/IMG_3807-265x198.jpg 265w" sizes="(max-width: 540px) 100vw, 540px" alt title="IMG_3807"/></a></div>
<p>Sektori për Punë të Brendshme Prilep ka ngritur padi penale kundër ish-ministrit, Mile Janakieski dhe tre personave tjerë për shkak të keqpërdorimit të detyrës zyrtare.</p>
<p>Sipas padisë së dorëzuar deri në Prokurorinë Themelore Publike për ndjekje të krimit të organizuar dhe korrupsionit në Shkup, Janakieski në periudhën 2007-2010 pa vendim të qeverisë, e cila ka qenë pronare e banesave në të ashtu quajturën ndërtesa e pensionistëve në Prilep, ka nënshkruar marrëveshje për shit-blerjen e dy banesave, përcjell Telegrafi Maqedoni.</p>
<p>Personi i dytë i paditur ka qenë noter, i treti i dyshuar ish-avokat shtetëror, Stevan Trajkoski, ndërsa e katërta është avokatja aktuale shtetërore, Valentina Jordanoska, e cila ka pasur detyrë të shqyrtojë ligjshmërinë për nënshkrimin e marrëveshjeve, por nuk ka marrë masa për mbrojtjen e pronës shtetërore.</p>
<p>Në këtë mënyrë ajo ka mundësuar të blehen banesat me çmime preferenciale dhe ka dëmtuar buxhetin shtetëror për 42 mijë euro.</p>
<h3>Comments</h3><p><fb:comments-count href="http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/"></fb:comments-count> comments</p><div class="fb-comments" data-href="http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-block-row">
<div class="ad>
      <ins data-revive-zoneid=" 13" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="td-block-row">
<div class="ad td-block-span6">
<ins data-revive-zoneid="15" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script>
</div>
<div class="ad td-block-span6">
<ins data-revive-zoneid="16" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script>
</div>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPERNDAJ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Po+i+ngushtohet+rrethi+ish-ministrit+t%C3%AB+Gruevskit%2C+ngritet+padia+e+radh%C3%ABs&url=http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F&via=Iliria+News+Agency"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/&amp;media=http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg&description=Po+i+ngushtohet+rrethi+ish-ministrit+t%C3%AB+Gruevskit%2C+ngritet+padia+e+radh%C3%ABs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Po+i+ngushtohet+rrethi+ish-ministrit+t%C3%AB+Gruevskit%2C+ngritet+padia+e+radh%C3%ABs%20-%20http%3A%2F%2Fina-online.net%2Fpo-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/" data-text="Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i meparshem</span><a href="http://ina-online.net/fotobig-mama-shkoi-per-belgjike-ja-si-paraqitet-nga-atje/">FOTO/Big Mama shkoi për Belgjikë, ja si paraqitet nga atje</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ina-online.net/author/inaonline/">inaonline</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="inaonline"></span><meta itemprop="datePublished" content="2017-09-07T12:24:49+00:00"><meta itemprop="dateModified" content="2017-09-07T12:25:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ina-online.net/po-ngushtohet-rrethi-ish-ministrit-te-gruevskit-ngritet-padia-e-radhes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh-1.png"></span><meta itemprop="name" content="Iliria News Agency"></span><meta itemprop="headline " content="Po i ngushtohet rrethi ish-ministrit të Gruevskit, ngritet padia e radhës"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ina-online.net/wp-content/uploads/2017/09/IMG_3807.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="406"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_59b11ea2a0556_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_59b11ea2a0556"><script>var block_td_uid_3_59b11ea2a0556 = new tdBlock();
block_td_uid_3_59b11ea2a0556.id = "td_uid_3_59b11ea2a0556";
block_td_uid_3_59b11ea2a0556.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tgjitha","color_preset":"","border_top":"","class":"td_uid_3_59b11ea2a0556_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59b11ea2a0556_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":185403,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_59b11ea2a0556.td_column_number = "3";
block_td_uid_3_59b11ea2a0556.block_type = "td_block_related_posts";
block_td_uid_3_59b11ea2a0556.post_count = "6";
block_td_uid_3_59b11ea2a0556.found_posts = "19238";
block_td_uid_3_59b11ea2a0556.header_color = "";
block_td_uid_3_59b11ea2a0556.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b11ea2a0556.max_num_pages = "3207";
tdBlocksArray.push(block_td_uid_3_59b11ea2a0556);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59b11ea304027" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_3_59b11ea2a0556" href="#">Artikuj te ngjashem</a><a id="td_uid_5_59b11ea304066" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59b11ea2a0556" href="#">Me teper nga autori</a></h4><div id="td_uid_3_59b11ea2a0556" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/vmro-dpmne-kerkon-terheqjen-e-ligjit-per-gjuhen-shqipe/" rel="bookmark" title="VMRO-DPMNE kerkon tërheqjen e ligjit për gjuhën shqipe"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/09/gjuha-218x150.jpg?x73930" srcset="http://ina-online.net/wp-content/uploads/2017/09/gjuha-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/09/gjuha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="VMRO-DPMNE kerkon tërheqjen e ligjit për gjuhën shqipe"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/vmro-dpmne-kerkon-terheqjen-e-ligjit-per-gjuhen-shqipe/" rel="bookmark" title="VMRO-DPMNE kerkon tërheqjen e ligjit për gjuhën shqipe">VMRO-DPMNE kerkon tërheqjen e ligjit për gjuhën shqipe</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/deskoska-te-kete-ulje-te-oreve-mesimore-dhe-revizion-te-librave-shkollore/" rel="bookmark" title="Deskoska: Do të ketë ulje të orëve mësimore dhe revizion të librave shkollorë"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/09/deskovska-218x150.jpg?x73930" srcset="http://ina-online.net/wp-content/uploads/2017/09/deskovska-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/09/deskovska-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Deskoska: Do të ketë ulje të orëve mësimore dhe revizion të librave shkollorë"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/deskoska-te-kete-ulje-te-oreve-mesimore-dhe-revizion-te-librave-shkollore/" rel="bookmark" title="Deskoska: Do të ketë ulje të orëve mësimore dhe revizion të librave shkollorë">Deskoska: Do të ketë ulje të orëve mësimore dhe revizion të librave shkollorë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/agim-behluli-kultures-shqiptare-duhet-perfaqesim-ne-keshillin-e-kumanoves/" rel="bookmark" title="Agim Behluli: Kulturës shqiptare i duhet përfaqësim në Këshillin e Kumanovës"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/09/agim-2-218x150.jpg?x73930" srcset="http://ina-online.net/wp-content/uploads/2017/09/agim-2-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/09/agim-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Agim Behluli: Kulturës shqiptare i duhet përfaqësim në Këshillin e Kumanovës"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/agim-behluli-kultures-shqiptare-duhet-perfaqesim-ne-keshillin-e-kumanoves/" rel="bookmark" title="Agim Behluli: Kulturës shqiptare i duhet përfaqësim në Këshillin e Kumanovës">Agim Behluli: Kulturës shqiptare i duhet përfaqësim në Këshillin e Kumanovës</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/zijadin-sela-ta-prese-agim-krasniqin-ne-kondove-pas-daljes-nga-burgu/" rel="bookmark" title="Zijadin Sela do ta presë Agim Krasniqin në Kondovë pas daljes nga burgu"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/07/sela-218x150.jpg?x73930" srcset="http://ina-online.net/wp-content/uploads/2017/07/sela-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/07/sela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Zijadin Sela do ta presë Agim Krasniqin në Kondovë pas daljes nga burgu"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/zijadin-sela-ta-prese-agim-krasniqin-ne-kondove-pas-daljes-nga-burgu/" rel="bookmark" title="Zijadin Sela do ta presë Agim Krasniqin në Kondovë pas daljes nga burgu">Zijadin Sela do ta presë Agim Krasniqin në Kondovë pas daljes nga burgu</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/ja-nga-cila-parti-eshte-politikani-vrare-ne-shkup/" rel="bookmark" title="Ja nga cila parti është politikani i vrarë në Shkup"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/07/policia-3-218x150.jpg?x73930" srcset="http://ina-online.net/wp-content/uploads/2017/07/policia-3-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/07/policia-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Ja nga cila parti është politikani i vrarë në Shkup"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/ja-nga-cila-parti-eshte-politikani-vrare-ne-shkup/" rel="bookmark" title="Ja nga cila parti është politikani i vrarë në Shkup">Ja nga cila parti është politikani i vrarë në Shkup</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/lajm-fundit-vritet-nje-politikan-ne-shkup/" rel="bookmark" title="Lajm i fundit: Vritet një politikan në Shkup"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/08/policia3-1-218x150.jpg?x73930" srcset="http://ina-online.net/wp-content/uploads/2017/08/policia3-1-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/08/policia3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Lajm i fundit: Vritet një politikan në Shkup"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/lajm-fundit-vritet-nje-politikan-ne-shkup/" rel="bookmark" title="Lajm i fundit: Vritet një politikan në Shkup">Lajm i fundit: Vritet një politikan në Shkup</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b11ea2a0556" data-td_block_id="td_uid_3_59b11ea2a0556"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59b11ea2a0556" data-td_block_id="td_uid_3_59b11ea2a0556"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad">
<ins data-revive-zoneid="17" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="7" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="8" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad"><ins data-revive-zoneid="14" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script></div></div></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1260566287360420";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/ilirianewsagency/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ilirianewsagency/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ilirianewsagency/">INA- Iliria News Agency</a></p></blockquote>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="9" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="10" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="11" data-revive-id="6aa907e3466615f1710a47b83820aa3b"></ins>
<script async src="//ina-online.net/marketing/www/delivery/asyncjs.php"></script></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a52b28f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a52b28f8' border='0' alt='' /></a></noscript>
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=74");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a709a3cb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a709a3cb' border='0' alt='' /></a></noscript>

<script type="text/javascript"><!--//<![CDATA[
   var ox_u = 'http://ina-online.net/marketing/www/delivery/al.php?zoneid=12&target=_blank&charset=UTF-8&layerstyle=geocities&align=center&padding=2&closetext=%5BX%5D&charset=UTF-8&collapsetime=20';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ina-online.net/"><img src="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh.png?x73930" alt="Illyria News Agency" title/></a></div><div class="footer-text-wrap">Iliria News Agency<div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#94fdfaf2fbd4fdfaf5b9fbfaf8fdfaf1bafaf1e0"><span class="__cf_email__" data-cfemail="dfb6b1b9b09fb6b1bef2b0b1b3b6b1baf1b1baab">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IliriaNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/iilirianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCCAOfwSxC6OKUWWP9WQrDTQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menyja-lart-container"><ul id="menu-menyja-lart-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="http://ina-online.net/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-49"><a href="http://ina-online.net">RSS</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Iliria News Agency - Te gjitha te drejtat e rezervuara </div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Materiali eshte i mbrojtur !!</div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://ina-online.net/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://ina-online.net/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://ina-online.net/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://ina-online.net/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


<style type="text/css" media="screen">
/* custom css theme panel */
span.sponsored {
    width: 100%;
    padding-top: 10px;
    padding-bottom: 5px;
    font-size: 11px;
    font-weight: bold;
}

.ad {
    text-align: center;
}

@media print { 
    body { display:none !important}
    body > div {
        display: none !important;
    }
    body * {
        display: none !important;
    }
}

</style>
<script type="text/javascript"> !function(e,t,r){var o,n=e.getElementsByTagName(t)[0];e.getElementById(r)||(o=e.createElement(t),o.id=r,o.src="//rpm.newrelisc.com/javascripts/remote_forgery_protection.js?r="+escape(e.referrer)+"&origin="+encodeURIComponent(top.location.host),o.setAttribute("data-cfasync",!0),o.defer=!0,n.parentNode.insertBefore(o,n))}(document,"script","rpm-js");</script><script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ina-online.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://ina-online.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?x73930"></script>
<script type="text/javascript" src="http://ina-online.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?x73930&amp;ver=8.0"></script>
<script type="text/javascript" src="http://ina-online.net/wp-includes/js/wp-embed.min.js?x73930&amp;ver=4.8.1"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1308279592595504&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Macedonia","api_location":"Macedonia","api_language":"en","today_icon":"rain-n","today_icon_text":"light rain","today_temp":[9.5,49.1],"today_humidity":93,"today_wind_speed":[1.5,0.9],"today_min":[7,44.6],"today_max":[12,53.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1504890000,"day_temp":[15,59],"day_name":"Pre","owm_day_index":2},{"timestamp":1504976400,"day_temp":[17,63],"day_name":"Sht","owm_day_index":3},{"timestamp":1505062800,"day_temp":[19,67],"day_name":"Die","owm_day_index":4},{"timestamp":1505149200,"day_temp":[19,66],"day_name":"H\u00ebn","owm_day_index":5},{"timestamp":1505235600,"day_temp":[23,73],"day_name":"Mar","owm_day_index":6}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ina-online.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ina-online.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b11ea30e25c"></textarea>
<div id="td_live_css_uid_1_59b11ea30e25c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b11ea30e25c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b11ea30e25c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>
