<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike. - Iliria News Agency</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://ina-online.net/xmlrpc.php"/>
<meta property="og:image" content="http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg"/><link rel="icon" type="image/png" href="http://ina-online.net/wp-content/uploads/2017/06/favico.png">

<link rel="canonical" href="http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/"/>
<meta property="og:locale" content="sq_AL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike. - Iliria News Agency"/>
<meta property="og:description" content="Të premten në selinë qëndrore të Vetëvendosjes në Prishtinë u zhvillua një takim i përbashkët i Nënkryetarit të Lr-Pdsh-së doc.d-r Elmi Aziri dhe Albin Kurti i Vetëvendosjes. Në këtë takim u bisedua rrethë politikës aktuale në Maqedoni po ashtu edhe në R.Kosovës.Gjithashtu u bisedua rreth pozicionit të shqiptarëve në qeverinë e re reformatore në Maqedoni &hellip;"/>
<meta property="og:url" content="http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/"/>
<meta property="og:site_name" content="Iliria News Agency"/>
<meta property="article:section" content="Maqedoni"/>
<meta property="article:published_time" content="2017-08-19T01:03:37+02:00"/>
<meta property="article:modified_time" content="2017-08-19T01:17:29+02:00"/>
<meta property="og:updated_time" content="2017-08-19T01:17:29+02:00"/>
<meta property="og:image" content="http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="330"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Të premten në selinë qëndrore të Vetëvendosjes në Prishtinë u zhvillua një takim i përbashkët i Nënkryetarit të Lr-Pdsh-së doc.d-r Elmi Aziri dhe Albin Kurti i Vetëvendosjes. Në këtë takim u bisedua rrethë politikës aktuale në Maqedoni po ashtu edhe në R.Kosovës.Gjithashtu u bisedua rreth pozicionit të shqiptarëve në qeverinë e re reformatore në Maqedoni [&hellip;]"/>
<meta name="twitter:title" content="Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike. - Iliria News Agency"/>
<meta name="twitter:image" content="http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Iliria News Agency &raquo; Prurje" href="http://ina-online.net/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ina-online.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="td_live_css_frontend-css" href="http://ina-online.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://ina-online.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://ina-online.net/wp-content/themes/Newspaper/style.css?ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="http://ina-online.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0" type="text/css" media="all"/>
<script type="text/javascript" src="http://ina-online.net/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://ina-online.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://ina-online.net/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ina-online.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ina-online.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://ina-online.net/?p=178323"/>
<link rel="alternate" type="application/json+oembed" href="http://ina-online.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://ina-online.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F&#038;format=xml"/>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="1308279592595504"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ina-online.net/?wordfence_logHuman=1&hid=8CDE765B79DEAD5F4D77DFC7A2922CAD');
</script> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/ina-online.net\/wp-admin\/","wpRestNonce":"8dd7abde69","wpRestUrl":"http:\/\/ina-online.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ina-online.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64659586-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://ina-online.net/",
                                "name": "Ballina"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://ina-online.net/category/lajme/",
                                "name": "Lajme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://ina-online.net/category/lajme/maqedoni/",
                                "name": "Maqedoni"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/",
                                "name": "Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-178323 single-format-standard vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IliriaNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/iilirianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCCAOfwSxC6OKUWWP9WQrDTQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menyja-container"><ul id="menu-menyja" class="td-mobile-main-menu"><li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-107"><a href="http://ina-online.net">Fillimi</a></li>
<li id="menu-item-171593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-171593"><a href="#">Lajme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://ina-online.net/category/lajme/shqiperi/">Shqipëri</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://ina-online.net/category/lajme/kosove/">Kosovë</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://ina-online.net/category/lajme/rajon/">Rajon</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://ina-online.net/category/lajme/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://ina-online.net/category/ekskluzive/">Ekskluzive</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ina-online.net/category/opinione/">Opinione</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://ina-online.net/category/kultur/">Kulturë</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://ina-online.net/category/sport/">Sport</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ina-online.net/category/showbiz/">Showbiz</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="http://ina-online.net/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://ina-online.net/category/lifestyle/jete/">Jetë</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://ina-online.net/category/shendet/">Shëndeti</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://ina-online.net/category/lifestyle/kuriozitete/">Kuriozitete</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://ina-online.net/category/teknologji/">Tech</a></li>
<li id="menu-item-17124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17124"><a href="http://ina-online.net/category/news/">News</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://ina-online.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kerko</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Macedonia</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
E shtunë, Gusht 19, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-menyja-lart" class="top-header-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="http://ina-online.net/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-49"><a href="http://ina-online.net">RSS</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IliriaNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/iilirianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCCAOfwSxC6OKUWWP9WQrDTQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="http://ina-online.net/">
<img src="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh-1.png" alt="Illyria News Agency"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://ina-online.net/">
<img src="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh-1.png" alt="Illyria News Agency"/>
<span class="td-visual-hidden">Iliria News Agency</span>
</a>
</div>
<div class="menu-menyja-container"><ul id="menu-menyja-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107"><a href="http://ina-online.net">Fillimi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-171593"><a href="#">Lajme</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://ina-online.net/category/lajme/shqiperi/">Shqipëri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://ina-online.net/category/lajme/kosove/">Kosovë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-167"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://ina-online.net/category/lajme/rajon/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://ina-online.net/category/lajme/bota/">Bota</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="http://ina-online.net/category/ekskluzive/">Ekskluzive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://ina-online.net/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a href="http://ina-online.net/category/kultur/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://ina-online.net/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://ina-online.net/category/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-192"><a href="http://ina-online.net/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300"><a href="http://ina-online.net/category/lifestyle/jete/">Jetë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://ina-online.net/category/shendet/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301"><a href="http://ina-online.net/category/lifestyle/kuriozitete/">Kuriozitete</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="http://ina-online.net/category/teknologji/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17124"><a href="http://ina-online.net/category/news/">News</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://ina-online.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title class="entry-crumb" href="http://ina-online.net/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko tgjitha postet Lajme" class="entry-crumb" href="http://ina-online.net/category/lajme/">Lajme</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko tgjitha postet Maqedoni" class="entry-crumb" href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike.</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-178323" class="post-178323 post type-post status-publish format-standard has-post-thumbnail hentry category-maqedoni" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://ina-online.net/category/lajme/">Lajme</a></li><li class="entry-category"><a href="http://ina-online.net/category/lajme/maqedoni/">Maqedoni</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike.</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://ina-online.net/author/inaonline/">inaonline</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-19T01:03:37+00:00">19/08/2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vet%C3%ABvendosja+dhe+LR-PDSH-ja+n%C3%AB+t%C3%AB+njejt%C3%ABn+vij%C3%AB+politike.&url=http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F&via=Iliria+News+Agency"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/&amp;media=http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg&description=Vet%C3%ABvendosja+dhe+LR-PDSH-ja+n%C3%AB+t%C3%AB+njejt%C3%ABn+vij%C3%AB+politike." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vet%C3%ABvendosja+dhe+LR-PDSH-ja+n%C3%AB+t%C3%AB+njejt%C3%ABn+vij%C3%AB+politike.%20-%20http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg" data-caption><img width="620" height="330" class="entry-thumb td-modal-image" src="http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg" srcset="http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg 620w, http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt title="FB_IMG_1503073262216"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a181fa21&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a181fa21' border='0' alt='' /></a></noscript>
</div><p>Të premten në selinë qëndrore të Vetëvendosjes në Prishtinë u zhvillua një takim i përbashkët i Nënkryetarit të Lr-Pdsh-së doc.d-r Elmi Aziri dhe Albin Kurti i Vetëvendosjes.</p>
<p>Në këtë takim u bisedua rrethë politikës aktuale në Maqedoni po ashtu edhe në R.Kosovës.Gjithashtu u bisedua rreth pozicionit të shqiptarëve në qeverinë e re reformatore në Maqedoni gjithashtu edhe për ngërrçin politik në Republikën e Kosovës.</p>
<p>Albi Kurti në profilin e tijë në Facebook shkruan:</p>
<p>“Sot pata nderin e kënaqësinë që ta pres në selinë qendrore të VETËVENDOSJE!-s në Prishtinë, z. Elmi Azirin, zëvendës ministër i Punës dhe Politikës Sociale në Maqedoni. Bashkë biseduam për situatën politike në Maqedoni, sfidat e qeverisë së re dhe gjendjen e shqiptarëve atje. Barazia dhe solidariteti duhet të jenë synime nga të cilat nuk mund të hiqet dorë.” (INA)</p>
<h3>Comments</h3><p><fb:comments-count href="http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/"></fb:comments-count> comments</p><div class="fb-comments" data-href="http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=afe2df14&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afe2df14' border='0' alt='' /></a></noscript>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPERNDAJ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vet%C3%ABvendosja+dhe+LR-PDSH-ja+n%C3%AB+t%C3%AB+njejt%C3%ABn+vij%C3%AB+politike.&url=http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F&via=Iliria+News+Agency"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/&amp;media=http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg&description=Vet%C3%ABvendosja+dhe+LR-PDSH-ja+n%C3%AB+t%C3%AB+njejt%C3%ABn+vij%C3%AB+politike." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vet%C3%ABvendosja+dhe+LR-PDSH-ja+n%C3%AB+t%C3%AB+njejt%C3%ABn+vij%C3%AB+politike.%20-%20http%3A%2F%2Fina-online.net%2Fvetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/" data-text="Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike." data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i meparshem</span><a href="http://ina-online.net/mehmedi-shenon-gol-te-bukur-ndaj-bayern-munich/">Mehmedi shënon gol të bukur ndaj Bayern Munich (VIDEO)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli i ardhshem</span><a href="http://ina-online.net/patozi-thirrje-bashes-ose-bojkoto-kuvendin-pas-manipulimit-te-zgjedhjeve-ose-qep-gojen/">Patozi thirrje Bashës: Ose bojkoto Kuvendin pas ‘manipulimit’ të zgjedhjeve, ose qep gojën</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ina-online.net/author/inaonline/">inaonline</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="inaonline"></span><meta itemprop="datePublished" content="2017-08-19T01:03:37+00:00"><meta itemprop="dateModified" content="2017-08-19T01:17:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ina-online.net/vetevendosja-dhe-lr-pdsh-ja-ne-te-njejten-vije-politike/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh-1.png"></span><meta itemprop="name" content="Iliria News Agency"></span><meta itemprop="headline " content="Vetëvendosja dhe LR-PDSH-ja në të njejtën vijë politike."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ina-online.net/wp-content/uploads/2017/08/FB_IMG_1503073262216.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_599775a5be2bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_599775a5be2bb"><script>var block_td_uid_4_599775a5be2bb = new tdBlock();
block_td_uid_4_599775a5be2bb.id = "td_uid_4_599775a5be2bb";
block_td_uid_4_599775a5be2bb.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tgjitha","color_preset":"","border_top":"","class":"td_uid_4_599775a5be2bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_599775a5be2bb_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":178323,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_599775a5be2bb.td_column_number = "3";
block_td_uid_4_599775a5be2bb.block_type = "td_block_related_posts";
block_td_uid_4_599775a5be2bb.post_count = "6";
block_td_uid_4_599775a5be2bb.found_posts = "18695";
block_td_uid_4_599775a5be2bb.header_color = "";
block_td_uid_4_599775a5be2bb.ajax_pagination_infinite_stop = "";
block_td_uid_4_599775a5be2bb.max_num_pages = "3116";
tdBlocksArray.push(block_td_uid_4_599775a5be2bb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_599775a62b8ed" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_4_599775a5be2bb" href="#">Artikuj te ngjashem</a><a id="td_uid_6_599775a62b92d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_599775a5be2bb" href="#">Me teper nga autori</a></h4><div id="td_uid_4_599775a5be2bb" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/valon-bela-ironizon-zvministrin-e-mbrojtjes-pash-zotin-mos-na-ofendoni-intelegjencen-foto/" rel="bookmark" title="Valon Bela ironizon me zv/ministrin e mbrojtjes: Pash Zotin mos na ofendoni intelegjencën! (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/08/valon-218x150.jpg" srcset="http://ina-online.net/wp-content/uploads/2017/08/valon-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/08/valon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Valon Bela ironizon me zv/ministrin e mbrojtjes: Pash Zotin mos na ofendoni intelegjencën! (FOTO)"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/valon-bela-ironizon-zvministrin-e-mbrojtjes-pash-zotin-mos-na-ofendoni-intelegjencen-foto/" rel="bookmark" title="Valon Bela ironizon me zv/ministrin e mbrojtjes: Pash Zotin mos na ofendoni intelegjencën! (FOTO)">Valon Bela ironizon me zv/ministrin e mbrojtjes: Pash Zotin mos na ofendoni intelegjencën! (FOTO)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/vjen-perkrahja-e-pare-per-arsim-sinanin-per-tetoven/" rel="bookmark" title="Vjen përkrahja e parë për Arsim Sinanin për Tetovën"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/08/arsim-218x150.jpg" srcset="http://ina-online.net/wp-content/uploads/2017/08/arsim-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/08/arsim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Vjen përkrahja e parë për Arsim Sinanin për Tetovën"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/vjen-perkrahja-e-pare-per-arsim-sinanin-per-tetoven/" rel="bookmark" title="Vjen përkrahja e parë për Arsim Sinanin për Tetovën">Vjen përkrahja e parë për Arsim Sinanin për Tetovën</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/shtohet-konkurrenca-tek-levizja-besa-ne-likove-ja-edhe-nje-kandidat/" rel="bookmark" title="Shtohet konkurrenca tek Lëvizja BESA në Likovë, ja edhe një kandidat"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/07/besa-4-768x576-218x150.jpg" srcset="http://ina-online.net/wp-content/uploads/2017/07/besa-4-768x576-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/07/besa-4-768x576-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Shtohet konkurrenca tek Lëvizja BESA në Likovë, ja edhe një kandidat"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/shtohet-konkurrenca-tek-levizja-besa-ne-likove-ja-edhe-nje-kandidat/" rel="bookmark" title="Shtohet konkurrenca tek Lëvizja BESA në Likovë, ja edhe një kandidat">Shtohet konkurrenca tek Lëvizja BESA në Likovë, ja edhe një kandidat</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/vrasja-e-bojkut-ja-cka-po-ndodhe/" rel="bookmark" title="Vrasja e Bojkut, ja çka po ndodhë"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/08/bojku-218x150.jpg" srcset="http://ina-online.net/wp-content/uploads/2017/08/bojku-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/08/bojku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Vrasja e Bojkut, ja çka po ndodhë"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/vrasja-e-bojkut-ja-cka-po-ndodhe/" rel="bookmark" title="Vrasja e Bojkut, ja çka po ndodhë">Vrasja e Bojkut, ja çka po ndodhë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/178245-2/" rel="bookmark" title="Arsim Sinani kandidat për komunën e Tetovës?!"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/06/arsim-218x150.jpg" srcset="http://ina-online.net/wp-content/uploads/2017/06/arsim-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/06/arsim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Arsim Sinani kandidat për komunën e Tetovës?!"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/178245-2/" rel="bookmark" title="Arsim Sinani kandidat për komunën e Tetovës?!">Arsim Sinani kandidat për komunën e Tetovës?!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://ina-online.net/edhe-nje-kandidate-beses-per-komunen-e-likoves-hotla-nuk-leshon-pe/" rel="bookmark" title="Edhe një kandidatë i BESËS për komunën e Likovës, Hotla nuk lëshon pe?!"><img width="218" height="150" class="entry-thumb" src="http://ina-online.net/wp-content/uploads/2017/08/ppd-likove-218x150.jpg" srcset="http://ina-online.net/wp-content/uploads/2017/08/ppd-likove-218x150.jpg 218w, http://ina-online.net/wp-content/uploads/2017/08/ppd-likove-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Edhe një kandidatë i BESËS për komunën e Likovës, Hotla nuk lëshon pe?!"/></a></div> <a href="http://ina-online.net/category/lajme/maqedoni/" class="td-post-category">Maqedoni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://ina-online.net/edhe-nje-kandidate-beses-per-komunen-e-likoves-hotla-nuk-leshon-pe/" rel="bookmark" title="Edhe një kandidatë i BESËS për komunën e Likovës, Hotla nuk lëshon pe?!">Edhe një kandidatë i BESËS për komunën e Likovës, Hotla nuk lëshon pe?!</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_599775a5be2bb" data-td_block_id="td_uid_4_599775a5be2bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_599775a5be2bb" data-td_block_id="td_uid_4_599775a5be2bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a target="_blank" href="https://www.youtube.com/watch?v=TwYKJpZiWq4"><img src="http://ina-online.net/wp-content/uploads/2017/07/unp.jpg" width="100%/></a></p>
</div>
		</aside><aside class=" widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/hotel.rinori.5">
<img src="http://ina-online.net/wp-content/uploads/2017/08/Hotel-Rinari-Web-Banner.png" width="100%"/>
</a></div></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p></p>
<p><ins data-revive-zoneid="2" data-revive-id="3a24e76abcb66055044ecace20b1d34c"></ins><br/>
<script async src="//ina-online.net/adserver/www/delivery/asyncjs.php"></script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1260566287360420";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/ilirianewsagency/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/ilirianewsagency/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/ilirianewsagency/">INA- Iliria News Agency</a></p></blockquote>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><div class="g g-5"><div class="g-single a-7"><span class="sponsored">Sponsored</span>
<style>.g-5 iframe {width: 300px!important; height: 250px!important;</style><script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=ae14a17b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae14a17b' border='0' alt='' /></a></noscript></div></div></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><div class="g g-4"><div class="g-single a-6"><span class="sponsored">Sponsored</span>
<style>
  .g-4 iframe { width: 300px !important; height: 600px!important;}
</style><script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=aa0c1156&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa0c1156' border='0' alt='' /></a></noscript></div></div></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a52b28f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a52b28f8' border='0' alt='' /></a></noscript>
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=74");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a709a3cb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a709a3cb' border='0' alt='' /></a></noscript>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ina-online.net/"><img src="http://ina-online.net/wp-content/uploads/2017/06/logo-web-bardh.png" alt="Illyria News Agency" title/></a></div><div class="footer-text-wrap">Iliria News Agency<div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#026b6c646d426b6c632f6d6c6e6b6c672c6c6776"><span class="__cf_email__" data-cfemail="167f787079567f78773b79787a7f787338787362">[email&#160;protected]</span><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IliriaNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/iilirianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCCAOfwSxC6OKUWWP9WQrDTQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menyja-lart-container"><ul id="menu-menyja-lart-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="http://ina-online.net/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-49"><a href="http://ina-online.net">RSS</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Iliria News Agency - Te gjitha te drejtat e rezervuara </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
span.sponsored {
    width: 100%;
    padding-top: 10px;
    padding-bottom: 5px;
    font-size: 11px;
    font-weight: bold;
}

.ad-300-600{
    width: 300px;
    height: 600px;
    margin-bottom: 10px;
}

.g-3 {
    margin-bottom: 0px !important;
}

.g-3 a {
    margin-bottom: 0px !important;  
}

.g-3 img {
    margin-bottom: 0px !important;  
}

</style>
<script type="text/javascript"> !function(e,t,r){var o,n=e.getElementsByTagName(t)[0];e.getElementById(r)||(o=e.createElement(t),o.id=r,o.src="//rpm.newrelisc.com/javascripts/remote_forgery_protection.js?r="+escape(e.referrer)+"&origin="+encodeURIComponent(top.location.host),o.setAttribute("data-cfasync",!0),o.defer=!0,n.parentNode.insertBefore(o,n))}(document,"script","rpm-js");</script><script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ina-online.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://ina-online.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js"></script>
<script type="text/javascript" src="http://ina-online.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0"></script>
<script type="text/javascript" src="http://ina-online.net/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1308279592595504&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Macedonia","api_location":"Macedonia","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[27.2,81],"today_humidity":54,"today_wind_speed":[6.2,3.9],"today_min":[25,77],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1503162000,"day_temp":[18,65],"day_name":"Sht","owm_day_index":1},{"timestamp":1503248400,"day_temp":[26,79],"day_name":"Die","owm_day_index":2},{"timestamp":1503334800,"day_temp":[30,86],"day_name":"H\u00ebn","owm_day_index":3},{"timestamp":1503421200,"day_temp":[29,85],"day_name":"Mar","owm_day_index":4},{"timestamp":1503507600,"day_temp":[22,72],"day_name":"M\u00ebr","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ina-online.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ina-online.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_599775a63a018"></textarea>
<div id="td_live_css_uid_1_599775a63a018" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_599775a63a018');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_599775a63a018");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
